<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Error on new tag in Alfresco Archive</title>
    <link>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253376#M206506</link>
    <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;SPAN&gt;Hello &lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN&gt;i'm trying to add a new tag to a document and i'm getting this error:&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN&gt;[img]&lt;/SPAN&gt;&lt;A href="http://i1209.photobucket.com/albums/cc399/dimis164/ScreenShot_2012-06-08_1532.png" rel="nofollow noopener noreferrer"&gt;http://i1209.photobucket.com/albums/cc399/dimis164/ScreenShot_2012-06-08_1532.png&lt;/A&gt;&lt;SPAN&gt;[/img]&lt;/SPAN&gt;&lt;BR /&gt;&lt;BR /&gt;&lt;SPAN&gt;has anyone had this problem before ?&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN&gt;i had an installation of version 4.0 on windows and i didn't had any problem. but now on new installation on Ubuntu server 64x i'm having this problem.&lt;/SPAN&gt;&lt;BR /&gt;&lt;BR /&gt;&lt;SPAN&gt;alfresco.log:&lt;/SPAN&gt;&lt;BR /&gt;&lt;A href="https://dl.dropbox.com/u/81438754/alfresco.log" rel="nofollow noopener noreferrer"&gt;https://dl.dropbox.com/u/81438754/alfresco.log&lt;/A&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
    <pubDate>Fri, 08 Jun 2012 12:45:44 GMT</pubDate>
    <dc:creator>dimis164</dc:creator>
    <dc:date>2012-06-08T12:45:44Z</dc:date>
    <item>
      <title>Error on new tag</title>
      <link>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253376#M206506</link>
      <description>Hello i'm trying to add a new tag to a document and i'm getting this error:[img]http://i1209.photobucket.com/albums/cc399/dimis164/ScreenShot_2012-06-08_1532.png[/img]has anyone had this problem before ?i had an installation of version 4.0 on windows and i didn't had any problem. but now on new inst</description>
      <pubDate>Fri, 08 Jun 2012 12:45:44 GMT</pubDate>
      <guid>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253376#M206506</guid>
      <dc:creator>dimis164</dc:creator>
      <dc:date>2012-06-08T12:45:44Z</dc:date>
    </item>
    <item>
      <title>Re: Error on new tag</title>
      <link>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253377#M206507</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;SPAN&gt;Problem solved only after a re install.&lt;/SPAN&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Mon, 11 Jun 2012 11:05:12 GMT</pubDate>
      <guid>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253377#M206507</guid>
      <dc:creator>dimis164</dc:creator>
      <dc:date>2012-06-11T11:05:12Z</dc:date>
    </item>
    <item>
      <title>Re: Error on new tag</title>
      <link>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253378#M206508</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;SPAN&gt;But why this kind of issues are there? I also faced this a few times. A number of times I need to reinstall…&lt;/SPAN&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Sat, 04 Aug 2012 11:53:06 GMT</pubDate>
      <guid>https://connect.hyland.com/t5/alfresco-archive/error-on-new-tag/m-p/253378#M206508</guid>
      <dc:creator>dreenboyle</dc:creator>
      <dc:date>2012-08-04T11:53:06Z</dc:date>
    </item>
  </channel>
</rss>

