<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Restart the tomcat server show error! in Alfresco Archive</title>
    <link>https://connect.hyland.com/t5/alfresco-archive/restart-the-tomcat-server-show-error/m-p/192446#M145576</link>
    <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;SPAN&gt;The enviroment of the Alfresco Enterprise 3.0 version installtion is:&lt;/SPAN&gt;&lt;BR /&gt;&lt;BR /&gt;&lt;SPAN&gt;OS: winxp&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN&gt;DB: MySQL&lt;/SPAN&gt;&lt;BR /&gt;&lt;SPAN&gt;Server: Tomcat&lt;/SPAN&gt;&lt;BR /&gt;&lt;BR /&gt;&lt;SPAN&gt;I could success to install the the Alfresco Enterprise 3.0 version, and login in with the "admin" accout; but&lt;/SPAN&gt;&lt;BR /&gt;&lt;BR /&gt;&lt;SPAN&gt;the question is: when I restart the server, the deployment would run the sql script again, it would throw the exception " can't update the schema!"; how could I&amp;nbsp; stop this step "run the sql script";&amp;nbsp; pls tell me the detail. thanks! :?&lt;/SPAN&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
    <pubDate>Fri, 19 Dec 2008 04:08:03 GMT</pubDate>
    <dc:creator>gardener222</dc:creator>
    <dc:date>2008-12-19T04:08:03Z</dc:date>
    <item>
      <title>Restart the tomcat server show error!</title>
      <link>https://connect.hyland.com/t5/alfresco-archive/restart-the-tomcat-server-show-error/m-p/192446#M145576</link>
      <description>The enviroment of the Alfresco Enterprise 3.0 version installtion is&lt;IMG id="smileysurprised" class="emoticon emoticon-smileysurprised" src="https://migration33.stage.lithium.com/i/smilies/16x16_smiley-surprised.png" alt="Smiley Surprised" title="Smiley Surprised" /&gt;S: winxpDB: MySQLServer: TomcatI could success to install the the Alfresco Enterprise 3.0 version, and login in with the "admin" accout; butthe question is: when I restart the server, the deployment would run the sql script again,</description>
      <pubDate>Fri, 19 Dec 2008 04:08:03 GMT</pubDate>
      <guid>https://connect.hyland.com/t5/alfresco-archive/restart-the-tomcat-server-show-error/m-p/192446#M145576</guid>
      <dc:creator>gardener222</dc:creator>
      <dc:date>2008-12-19T04:08:03Z</dc:date>
    </item>
    <item>
      <title>Re: Restart the tomcat server show error!</title>
      <link>https://connect.hyland.com/t5/alfresco-archive/restart-the-tomcat-server-show-error/m-p/192447#M145577</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;SPAN&gt;Please post the error logs.&lt;/SPAN&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Fri, 26 Dec 2008 16:08:28 GMT</pubDate>
      <guid>https://connect.hyland.com/t5/alfresco-archive/restart-the-tomcat-server-show-error/m-p/192447#M145577</guid>
      <dc:creator>jbarmash</dc:creator>
      <dc:date>2008-12-26T16:08:28Z</dc:date>
    </item>
  </channel>
</rss>

